ForensiT Homepage
Forum Home Forum Home > ForensiT Support > Desktop Management
  Active Topics Active Topics
  FAQ FAQ  Forum Search   Calendar   Register Register  Login Login

Re-running DefProf a second time - Not working

 Post Reply Post Reply
Author
Message Reverse Sort Order
  Topic Search Topic Search  Topic Options Topic Options
Playtoy View Drop Down
Newbie
Newbie


Joined: 06 Dec 2017
Online Status: Offline
Posts: 2
  Quote Playtoy Quote  Post ReplyReply Direct Link To This Post Topic: Re-running DefProf a second time - Not working
    Posted: 11 Dec 2017 at 7:57am
Does this form still get monitored?
Back to Top
Playtoy View Drop Down
Newbie
Newbie


Joined: 06 Dec 2017
Online Status: Offline
Posts: 2
  Quote Playtoy Quote  Post ReplyReply Direct Link To This Post Posted: 06 Dec 2017 at 4:24pm
Hello all,

Not sure if this normal behaviour or not but I in the process building a sever 2016 golden image and I have everything setup as I want thus far. I ran DefProf on my local Administrator account and than realized I had a few desktop icons that I wanted to delete before I ran DefProf but I forgot it to, so I executed the defprof command one more time using the same user.   Now when I deploy this new template it contains the first user profile settings and not the updated one (second time I ran it). I’m I missing something here? Is the profile looked or something that it won’t accept the change?

Thank you kindly
Back to Top
 Post Reply Post Reply

Forum Jump Forum Permissions View Drop Down



This page was generated in 0.031 seconds.